Forum Mini's Addict

Mini's Addict, le club des passionnés d'Austin Mini d'Ile de France
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  Charte  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Le classique "ma mini ne démarre pas" mais...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jeremy44

avatar

Nombre de messages : 92
Localisation : 44320
Age : 25
Date d'inscription : 10/06/2013

MessageSujet: Le classique "ma mini ne démarre pas" mais...   16/6/2017, 19:12

Bonjour, j'ai changé le moteur de la mini
D'un 1000 de 81 je suis passé a un 1000 de 89, 99he20
les compressions varient entre 12,5 et 10 bars
Les soupapes sont réglées
Les bougies sont grasse
Et j'ai de l'allumage
Ce que je me demande:
Mon allumage d'origine est à vis platinées et je suis donc passé à l'électronique
J'ai mi des bougies bp6es à l'origine c'était des 4 électrodes
Elle ne broute même pas au start pilote
Problème ?!

J'ai également un doute sur mon callage "statiques" de l'allumage pour au moin la démarrer puis ensuite le caller... J'ai une lampe strobo pour ça
Merci à vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ryoichi95100



Nombre de messages : 570
Localisation : ARGENTEUIL
Age : 40
Date d'inscription : 24/09/2011

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   16/6/2017, 20:16

petite question pratique, les faisceaux de bougies sont pas inversés, c'est bien relié en partant du côté radiateur en 1, 3 4 puis 2 ?

(je dis ça car ça m'est arrivé de galèrer pendant un jour pour refaire démarrer ma mini il y a 5 ans je sors )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeremy44

avatar

Nombre de messages : 92
Localisation : 44320
Age : 25
Date d'inscription : 10/06/2013

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   17/6/2017, 07:15

Merci pour ta reponse,
Je suis bien en 1.3.4.2,
Le moteur que j'ai pris n'avais pas tourné pendant une longue période mais je ne pense pas qu'il y est de rapport, il était au garage et les cylindres sont nickel,

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ryoichi95100



Nombre de messages : 570
Localisation : ARGENTEUIL
Age : 40
Date d'inscription : 24/09/2011

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   17/6/2017, 07:30

A la rigueur du degrippant sur l engrenage du demarreur /volant moteur peut pasfaire de mal. Et sinon batterie chargée à donf ?
Aussi avant toute chose je tenterai bien de faire tourner la poulie de vilebrequin a la main ( clef dynamometrique)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeremy44

avatar

Nombre de messages : 92
Localisation : 44320
Age : 25
Date d'inscription : 10/06/2013

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   17/6/2017, 08:33

J'ai pas trop compris ta reponse ?
Le moteur est en place c'est juste qu'il ne démarre pas

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JoeBAR

avatar

Nombre de messages : 107
Localisation : La Celle St Cloud
Age : 49
Date d'inscription : 06/12/2016

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   17/6/2017, 13:31

c'est con, mais vérifies déjà l'étincelle a chaque bougie, comme ca on isole deja l'alumage.

_________________
Mini-Car ! Max-Pleasure ! What Else !

Ti ta ta ta ti ta tu taa ! Ti ta ti ta tu ta tu taaa ! (4 tons 'Téquila')
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeremy44

avatar

Nombre de messages : 92
Localisation : 44320
Age : 25
Date d'inscription : 10/06/2013

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   17/6/2017, 18:53

Ça marche je vais voir ça, mais j'ai remis ce matin l'allumage et ma bobine que j'avais sur mon autre moteur,qui pour sur fonctionnait et rien... je me demande si je me suis pas loupé sur mon réglage de soupape. Je vérifie tout ça
Merci

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ryoichi95100



Nombre de messages : 570
Localisation : ARGENTEUIL
Age : 40
Date d'inscription : 24/09/2011

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   20/6/2017, 10:30

C'est pour ça que teste quand même de faire tourner le moteur à la main pour voir s'il est pas bloqué par effectivement la soupape qui cogne le piston au mauvais moment...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeremy44

avatar

Nombre de messages : 92
Localisation : 44320
Age : 25
Date d'inscription : 10/06/2013

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   21/6/2017, 20:36

Bonsoir...
Bon... Vivement que la jeunesse se passe!!! Je le dit quand même ca pourra en aider d'autre...
J'ai oublier de faire un tour de vilebrequin après le balancement (fin ech / début adm) ... En gros mon étincelle se faisait au temps échappement
Par contre chose bizarre, lorsque je cale mon avance dynamique à 10 degré à la lampe strobo je n'ai plus d'allumage sur le cilyndre 1 et 2 quand je rebranche la dépression... Je verrai demain

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ryoichi95100



Nombre de messages : 570
Localisation : ARGENTEUIL
Age : 40
Date d'inscription : 24/09/2011

MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   22/6/2017, 03:51

Bon déjà le moteur était pas bloqué, mais c'est bizarre cette histoire, normalement le démarreur devrait faire tourner suffisamment le volant moteur pour quoiqu'il arrive positionner le vilebrequin, soupapes et doigt d'allumeur au bon endroit au bon moment.

A voir si l'arbre à came est bien calé...

Enfin si ça démarre, c'est déjà ça Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Le classique "ma mini ne démarre pas" mais...   

Revenir en haut Aller en bas
 
Le classique "ma mini ne démarre pas" mais...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» HIf 44 de maestro sur mini, elle démarre enfin!
» ma mini ne démarre plus (résolu)
» mini qui démarre sans problèmes, puis se coupe !!!
» mini ne démarre pas
» Fefeu52

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Mini's Addict :: Ateliers :: Mécanique-
Sauter vers: