Forum Mini's Addict

Mini's Addict, le club des passionnés d'Austin Mini d'Ile de France
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  Charte  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Allumage: Y'en a marre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mini4ever

avatar

Nombre de messages : 736
Age : 28
Date d'inscription : 30/03/2008

MessageSujet: Allumage: Y'en a marre   9/12/2009, 13:11

Salut les Addicts.

Bon encore un soucis.

Ma mini tourne sur 3cylindres!

Quelques précision:

Bobine ok
Tête de delco neuve
Condensateur neuf
Vis Platinées neuves
Doigts D'allumeur neuf

Pas d'étincelle à la bougie, une belle étincelle aux vis platinées.

De quoi ça peut venir?

Une soupape qui reste fermée et donc le 4ème cylindre de ne donneré pas?

Avez vous déjà rencontrer ce problème?

Merci,Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
obelixlefou

avatar

Nombre de messages : 134
Localisation : vierzon
Age : 34
Date d'inscription : 30/11/2009

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 13:39

si tu as une etincelle au rupteur c'est que ton condensateur ne fait pas sont travaille il est donc hs maintenant c'est surement une consequence de la panne

une bougie est peut etre en court circuit ...

si tu as une soupape qui reste fermé c'est inquietant quand meme

_________________


Rien n'est imposible !!!
Mais si dieu a mis les anglais sur une iles ce n'est pas pour rien !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mini4ever

avatar

Nombre de messages : 736
Age : 28
Date d'inscription : 30/03/2008

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 13:55

C'est pas normal d'avoir une étincelle au rupteur?

J'ai essayé avec plusieurs condensateurs ça fait pareil,de plus il est neuf.

Comment une bougie peut être en court circuit?

Merci.

Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
obelixlefou

avatar

Nombre de messages : 134
Localisation : vierzon
Age : 34
Date d'inscription : 30/11/2009

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 15:12

si l'isolant en ceramique est cassé
Ca arrive parfois quand le melange est trop pauvre par exemple
l'anode et la cathode de la bougie touche (mauvais reglage)

il ne doit pas avoir d'etincelle (courant de self) au rupteur
le condensateur est normalement la pour asbsorbé ce courant de self pour evité a court terme la destruction des rupteurs


ps: les vis platinés ca n'existe que sur certaine magneto

_________________


Rien n'est imposible !!!
Mais si dieu a mis les anglais sur une iles ce n'est pas pour rien !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vichento
Modo insomniaque
avatar

Nombre de messages : 18481
Localisation : Chambry 77910
Age : 40
Date d'inscription : 02/05/2007

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 15:24

soit ta bougie est HS
soit ton faisceau merde sur cette bougie

essayes de changer les cables de bougies


geek

_________________
Si la franchise est ma qualité, mon défaut est d'être franc!
Dans un club, on est acteur, pas actionnaire !
La liberté n’est pas l’absence d’engagement, mais la capacité de choisir.



Mini's Addict sur Facebook


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.minisaddict.fr/
Mini4ever

avatar

Nombre de messages : 736
Age : 28
Date d'inscription : 30/03/2008

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 15:36

Sa ne vient pas de la bougie déjà essayé et pour le faisceau pareil...

Et pour les étincelles des vis c'est normal,ça le fait sur les vis neuves il me semble...

Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
obelixlefou

avatar

Nombre de messages : 134
Localisation : vierzon
Age : 34
Date d'inscription : 30/11/2009

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 16:07

Mini4ever a écrit:
Sa ne vient pas de la bougie déjà essayé et pour le faisceau pareil...

Et pour les étincelles des vis c'est normal,ça le fait sur les vis neuves il me semble...

Ludo

AHH ?!?

les seules fois ou j'ai vue des etincelles sur les rupteur c'est quand le condensateur etait cuit

bizare ton affaire tout de meme

"si dieu les a mis sur une ile , il y a forcement une raison"

_________________


Rien n'est imposible !!!
Mais si dieu a mis les anglais sur une iles ce n'est pas pour rien !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mini4ever

avatar

Nombre de messages : 736
Age : 28
Date d'inscription : 30/03/2008

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 16:08

Mais un condensateur cuit me ferait pas tourné sur 3 cylindres,si?

Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
obelixlefou

avatar

Nombre de messages : 134
Localisation : vierzon
Age : 34
Date d'inscription : 30/11/2009

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 16:18

Mini4ever a écrit:
Mais un condensateur cuit me ferait pas tourné sur 3 cylindres,si?

Ludo

tu as raison ca ne fera pas tourner ton moulin sur 3 pates c'est pourquoi je pense que le condensateur qui crame est une consequence de ta panne

si tu as changer toutes les pieces et que tout est bien branché il n'y a pas de raison que ca ne fonctionnement pas

si tu remplace ta bougie,ton fasceau et que ca ne change rien , il faut peut etre se poser des question d'un defaut sur une des pieces que tu as deja changé

ou alors franchement c'est une specificité que j'ignore et ca me depasse en plus a distance c'est loin d'etre evidant

Désolé de ne pouvoir etre d'un plus grand secour

_________________


Rien n'est imposible !!!
Mais si dieu a mis les anglais sur une iles ce n'est pas pour rien !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mini4ever

avatar

Nombre de messages : 736
Age : 28
Date d'inscription : 30/03/2008

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 17:33

Tu m'as déjà beaucoup aider,merci de ta sympathie et de ton aider,j'ai changé l'allumeur et c'est bon j'ai bien mes 4cylindres par contre ça broute à partir de 3000tr/min.

Je verrais ça demain au jour et au sec.

Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vichento
Modo insomniaque
avatar

Nombre de messages : 18481
Localisation : Chambry 77910
Age : 40
Date d'inscription : 02/05/2007

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 17:36

euh, en même temps, tu fais bien de parler de sec !!!
tu as la plaque de protection devant l'allumeur ??

parce que en ce moment, il pleut pas mal et les minis n'aiment pas çà


geek

_________________
Si la franchise est ma qualité, mon défaut est d'être franc!
Dans un club, on est acteur, pas actionnaire !
La liberté n’est pas l’absence d’engagement, mais la capacité de choisir.



Mini's Addict sur Facebook


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.minisaddict.fr/
Mini4ever

avatar

Nombre de messages : 736
Age : 28
Date d'inscription : 30/03/2008

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 19:13

Vichento, non j'ai pas la plaque de protection,sinon ça me travailler tellement que j'ai fini par trouvé sous un temps de chien,j'ai juste changer le fils qui va de la bobine à l'allumeur truc tout con Shocked

Merci à tous,je suis bien content.

Ludo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vichento
Modo insomniaque
avatar

Nombre de messages : 18481
Localisation : Chambry 77910
Age : 40
Date d'inscription : 02/05/2007

MessageSujet: Re: Allumage: Y'en a marre   9/12/2009, 19:15

ben mets une plaque ou un sac par ce temps de chien !!
çà t'évitera ce genre de panne lol!


geek

_________________
Si la franchise est ma qualité, mon défaut est d'être franc!
Dans un club, on est acteur, pas actionnaire !
La liberté n’est pas l’absence d’engagement, mais la capacité de choisir.



Mini's Addict sur Facebook


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.minisaddict.fr/
Contenu sponsorisé




MessageSujet: Re: Allumage: Y'en a marre   

Revenir en haut Aller en bas
 
Allumage: Y'en a marre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [505 turbo injection] probleme allumage
» Allumage: Y'en a marre
» RESOLU twingo 1,2i qui ne damarre pas car l'allumage se coupe pile au demarrage =>solus pb pile clé anti demarage
» Avis 250 CR-F 2009
» 1150RT qui ne démarre pas. Allumage, injection...?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Mini's Addict :: Ateliers :: Electricité-
Sauter vers: